CAD2016能装天正2014吗

不可以的,要使用CAD2014以下版本的

不可以,天正2014软件暂不支持2012以上版本.

因为你使用了天正这个工具.天正CAD有些元素是autoCAD不具备的,所以用CAD直接打开无法完整地显示.

可以试试天正建筑2014,我用的2014版CAD,就可以匹配.

去官网看看 官网最新才出到天正建筑T20 结构2014 官方给的介绍是支持到2014 所以下载2014的CAD吧!

T20天正V3.0支持CAD2016,我有T20天正V3.0完全破解版,带有防过期破解补丁,可以永久使用

必须先安装ACAD(不论哪个版本),再安装天正.因为天正安装过程中,要自动搜寻已经安装的ACAD,并且自动挂钩.若安装次序不对,可能天正搜索不到ACAD,就无法自动外挂.

天正建筑2016版http://www.ddooo.com/softdown/80468.htm,用这个没问题

天正和cad安装对应相同的版本就可以了..天正2014安装在cad2014上面就行了.1:下载AutoCAD 2014 64位安装版软件,在弹出的框中选择安装的路径(温馨提示:安装的路径最好不要选择电脑的系统盘安装,以免影响到电脑的运行速度

天正软件不支持CAD2013以上版本的

相关文档

天正2016cad如何下载安装
cad2018用什么天正
cad2016配合天正版本
cad2018用什么版本天正
cad2018对应天正
cad2013可以用天正2014吗
cad2018搭配哪个天正
cad2015用哪个版本天正
ysbm.net
xaairways.com
mydy.net
bfym.net
whkt.net
电脑版